Support for vs2008

Mar 26, 2008 at 10:22 AM
Hi,

V1.0 does not support vs2008. When is the version that supports 2008 is planned to be released? I was mislead because the document specifies v1.0 supports both vs2005 and vs2008.

Thanks,
Ranjith